Expressions/Scripts/Presets

Moderator: Paul Tuersley

 
User avatar
Disciple
Topic Author
Posts: 137
Joined: Sat Jun 05, 2004 8:05 am
Location: Los Angeles, CA
Contact:

Most of these scripts will only work in 6.5

Mon Jun 14, 2004 12:15 pm

If you are having any errors with the scripts on this site, please make sure you are using After Effects version 6.5
Most of what is here (if not all) will not work on previous versions.
 
Humlan
Posts: 8
Joined: Sun Aug 29, 2004 5:37 pm
Location: Sweden
Contact:

Re: Most of these scripts will only work in 6.5

Sat Sep 13, 2008 10:33 am

...and later versions, such as 7.0, CS3 and CS4.

Who is online

Users browsing this forum: No registered users and 1 guest